WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------
WWW.MOTOPISTE.NET
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  PublicationsPublications  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

 

 Relais démarreur mort SV 650?

Aller en bas 
AuteurMessage
momovelo
EN FORMATION
EN FORMATION
momovelo

Masculin Nombre de messages : 20
Age : 25
Localisation : Lyon
Date d'inscription : 07/02/2019

Relais démarreur mort SV 650? Empty
MessageSujet: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyMer 18 Déc - 15:35

Bonjour amis motards!

RAPIDE:
Je crois que mon relais de démarreur est mort, j'ai mis une vidéo en lien. Dites-moi ce que vous en pensez. Merci!


DÉTAILLÉE:
Début d'été dernier j'ai eu un gros carton sur route avec ma SV 650 injection. J'ai dû quasiment reconstruire ma moto que j'ai montée piste pour l'été. La fin de celui-ci approchant, j'ai acheté feux, clignotant, rétro, tout pour la remettre sur route quoi mais, une fois le montage fini, ma brêle ne démarre plus. Pourtant sur piste j'ai eu aucun problème mais là feux, clignos, etc de montés elle ne démarre plus. En fait c'est comme si ma batterie était à plat. Le démarreur prend à peine, 2-3 "bruh bruh" et puis c'est tout. J'ai rechargé ma batterie, rien. J'ai changé de batterie, changé de chargeur, rien. J'ai déconnecté les feux et les clignotants, rien. Bon peut-être que le démarreur est mort? J'ai ponté directement le + sur la borne du démarreur et là "bruh bruh bruh bruh", celui-ci fonctionne parfaitement.
Et puis, au fur et à mesure de mes tests, un bruit est apparu. Un "crrrr" au niveau du relais de démarrage, voir la video au dessus. Bon, okay, le bruit ne sonne pas comme du Chopin mais est-ce que cela veut vraiment dire que le relais est mort? Et si oui est-ce la source de tout ce fatras?

Merci beaucoup!!
Revenir en haut Aller en bas
Legio57
PILOTE SUPERBIKE
Legio57

Masculin Moto actuelle : : CBR1000RR 07 Piste et Speed RS Route
Nombre de messages : 1493
Age : 38
Localisation : Moselle (région Forbach Sarreguemines)
Date d'inscription : 22/01/2019

Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyJeu 19 Déc - 8:59

j'ai lu y'a pas longtemps sur le fofo un pb similaire, mais impossible de remettre la main sur le sujet.
De mémoire, batterie HS, le "crrrr" qui est apparu est la protection électrique qui protège la batterie lorsqu'elle est faiblarde pour ne pas la couler complètement.
Diagnostique à prendre avec des pincettes car j'arrive pas à remettre la main sur le sujet
Revenir en haut Aller en bas
Stef821
pilote SUPERSPORT
Stef821

Masculin Moto actuelle : : GSXR 600 K6, route : Ninja 1000 SX
Nombre de messages : 635
Age : 49
Localisation : Val d’Oise
Date d'inscription : 11/08/2018

Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyJeu 19 Déc - 12:52

Tu dis que tu as changé de batterie, c'était par une neuve ?
Car si la 2ème est aussi faiblarde, et que le problème vient bien de là, tu ne seras pas plus avancé

tu as essayé en te raccordant sur la batterie d'une voiture ?
Revenir en haut Aller en bas
misterzuk
PILOTE MOTOGP
misterzuk

Masculin Nombre de messages : 1638
Age : 37
Localisation : Paris
Date d'inscription : 04/08/2010

Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyJeu 19 Déc - 13:09

Je ne pense pas que le problème vienne du relais… vérifie les serrages et le câblage jusqu'à ton démarreur.
Revenir en haut Aller en bas
momovelo
EN FORMATION
EN FORMATION
momovelo

Masculin Nombre de messages : 20
Age : 25
Localisation : Lyon
Date d'inscription : 07/02/2019

Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyJeu 19 Déc - 14:43

Merci pour vos réponses!
Je vais essayer avec une batterie de bagnole. Mais ça me parait bizarre parce que j'ai pris la batterie d'un collègue, montée sur une bandit 1200 qui démarre nickel, et j'ai exactement le même problème...
Revenir en haut Aller en bas
momovelo
EN FORMATION
EN FORMATION
momovelo

Masculin Nombre de messages : 20
Age : 25
Localisation : Lyon
Date d'inscription : 07/02/2019

Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? EmptyJeu 19 Déc - 14:58

Ah et un autre indice qui ne va pas dans le sens de la batterie: j'avais réussi à la démarrer à la poussette. J'ai rouler bien 2h30 parfois en arsouillant mais ça n'a rien changé. Si le problème avait été la batterie l'alternateur l'aurait rechargé non?
Revenir en haut Aller en bas
Contenu sponsorisé




Relais démarreur mort SV 650? Empty
MessageSujet: Re: Relais démarreur mort SV 650?   Relais démarreur mort SV 650? Empty

Revenir en haut Aller en bas
 
Relais démarreur mort SV 650?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers: