WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------
WWW.MOTOPISTE.NET
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  PublicationsPublications  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

 

 SRAD Inj de 99 ne démarre pas à chaud.

Aller en bas 
AuteurMessage
huckansawyer
PILOTE 103SP kit 75 polini
huckansawyer

Masculin Moto actuelle : : GSX-R 750 K6
Nombre de messages : 108
Age : 40
Localisation : RP
Date d'inscription : 01/08/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMar 19 Nov - 14:52

Salut,

Ça fait des mois et des mois que je me traine ce problème. J’ai parcouru un nombre incalculable de forums francophones et anglophones pour y remédier, mais je n’ai toujours pas trouvé la solution. C’est un problème connu sur les SRAD apparemment (tous modèles confondus) mais personne n’a encore trouvé ce qui merde. Et pourtant il y a pleins de solutions qui ne fonctionne.
Voici une vidéo de ce que me fait ma moto à chaud lorsque je veux la redémarrer : https://photos.app.goo.gl/CKcpTdEjzDndgWoc6

Pour résumé voilà ce qui a été fait :
Batterie neuve
Batterie plus puissante
Contrôle des étincelles au démarrage quand moteur chaud ok
Capteur de position de vilebrequin changé
Réfection du démarreur d’origine (charbons et joints)
Démarreur changé par un d’occasion
Roue libre de démarreur changé
Test de la sonde température eau OK
La moto démarre bien à la poussette mais c’est plus dur que si le moteur était froid (en descente ça va, sur du plat c’est la misère si le moteur est chaud)
...
et sûrement encore d’autres tests qui m’échappent.

Merci de votre aide !
Revenir en haut Aller en bas
pipine
pilote MOTO2
pipine

Masculin Moto actuelle : : rsv4 rr 2018+r1 2010
Nombre de messages : 579
Age : 38
Localisation : Thonon 74
Date d'inscription : 20/01/2013

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMar 19 Nov - 18:11

T'a regardé le relais de démarrage?c'est un pb électrique
Revenir en haut Aller en bas
huckansawyer
PILOTE 103SP kit 75 polini
huckansawyer

Masculin Moto actuelle : : GSX-R 750 K6
Nombre de messages : 108
Age : 40
Localisation : RP
Date d'inscription : 01/08/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMar 19 Nov - 18:21

Oui, j’ai changé tout le faisceau électrique (j’avais lu que ça pouvait venir des câbles qui partent de la batterie qui pouvaient être fatigués) et il y avait le relais de démarreur sur celui que j’ai acheté. A moins que les 2 déconne mais là c’est pas de bol...
Revenir en haut Aller en bas
pipine
pilote MOTO2
pipine

Masculin Moto actuelle : : rsv4 rr 2018+r1 2010
Nombre de messages : 579
Age : 38
Localisation : Thonon 74
Date d'inscription : 20/01/2013

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMar 19 Nov - 18:36

@huckansawyer a écrit:
Oui, j’ai changé tout le faisceau électrique (j’avais lu que ça pouvait venir des câbles qui partent de la batterie qui pouvaient être fatigués) et il y avait le relais de démarreur sur celui que j’ai acheté. A moins que les 2 déconne mais là c’est pas de bol...

J'ai bien vu une fois un relais claqué suite à une chute,le truc improbable 
Mais on a vraiment l'impression qu'il manque du jus au démarrage donc ça limite les probabilités
Revenir en haut Aller en bas
huckansawyer
PILOTE 103SP kit 75 polini
huckansawyer

Masculin Moto actuelle : : GSX-R 750 K6
Nombre de messages : 108
Age : 40
Localisation : RP
Date d'inscription : 01/08/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMar 19 Nov - 21:07

Effectivement, soit ça manque de jus, soit ça bloque mécaniquement quelque part dans le moteur une fois qu’il est chaud.
Revenir en haut Aller en bas
actionman
PILOTE 103 SP
actionman

Masculin Moto actuelle : : 1000 cbr 2008
Nombre de messages : 56
Age : 36
Localisation : Le Mans
Date d'inscription : 28/05/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMer 20 Nov - 17:41

C'est un modèle à Carbus ou Injection ?
Si Carbus,
Regarder côté carburation.
Un pointeau de cuve peut ne pas être étanche ainsi que le robinet et remplir un cylindre d'essence à chaud.
Le démarreur bloque et n'entraine pas le moteur. Attention il ne faut surtout pas forcer avec le démarreur dans ce cas.
Si tu as un problème de ce type, c'est simple à identifier en vérifiant ton huile, elle doit sentir l'essence.
J'ai eu le cas sur un air/huile de 89, problème d'étanchéité robinet à dépression + pointeau de cuve de carbu.
Revenir en haut Aller en bas
huckansawyer
PILOTE 103SP kit 75 polini
huckansawyer

Masculin Moto actuelle : : GSX-R 750 K6
Nombre de messages : 108
Age : 40
Localisation : RP
Date d'inscription : 01/08/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptyMer 20 Nov - 18:11

C'est un modèle Injection.
Revenir en haut Aller en bas
huckansawyer
PILOTE 103SP kit 75 polini
huckansawyer

Masculin Moto actuelle : : GSX-R 750 K6
Nombre de messages : 108
Age : 40
Localisation : RP
Date d'inscription : 01/08/2012

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptySam 23 Nov - 20:50

Problème résolu pour le moment :
SRAD Inj de 99 ne démarre pas à chaud. Stator10

C'est la fiche qui connecte le stator au régulateur... C'est moche...

Pour le moment j'ai tout reconnecté avec avec des pinces Wago, je teste quelque temps voir si ça ne chauffe pas a nouveau. Si ça tient je remet la connectique d'origine.
Revenir en haut Aller en bas
Joebarno
PILOTE SUPERBIKE
Joebarno

Masculin Moto actuelle : : R6 2012
Nombre de messages : 1274
Age : 39
Localisation : Rennes
Date d'inscription : 06/11/2014

SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. EmptySam 23 Nov - 21:19

Ah oui c'est pas beau  lol!
Revenir en haut Aller en bas
Contenu sponsorisé




SRAD Inj de 99 ne démarre pas à chaud. Empty
MessageSujet: Re: SRAD Inj de 99 ne démarre pas à chaud.   SRAD Inj de 99 ne démarre pas à chaud. Empty

Revenir en haut Aller en bas
 
SRAD Inj de 99 ne démarre pas à chaud.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers: