WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------
WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------
WWW.MOTOPISTE.NET
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  ÉvènementsÉvènements  PublicationsPublications  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Problème électrique ...HELP !!!! Banner12
 

 Problème électrique ...HELP !!!!

Aller en bas 
+7
nonogex
lelex #85
dimi750
tro2spy
fab42
Gélo42
toto 2850
11 participants
AuteurMessage
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 0:05

cc

j'explique , après remplacement d'un moteur sur un zx9r 99 , impossible de le remettre en route , déjà , des que j'ai mi le contacte avec le nouveau moteur , je n'ai pas entendu le pompe à essence se mettre en route comme elle aurais du le ferre , de plus après contrôle , j'ai pas d'allumage !

Dans un premier temps j'ai pensé à une masse oublié au remontage mais RAS , après , la batterie trop faible pour alimenter correctement le cdi mais après l'avoir câblé la moto avec une voiture toujours les même problème .... bien sur , tout se qui est fusible est ok ...

De plus , la moto à été modifié , la tète de fourche , le compteur , et ...une parti du faisceau électrique qui provient d'un zx9r 2001 ou après , le capteur d'arbre à came ne sers pus à rien ( vu qu'il est pus branché ) mais le moteur est strictement le même , j'ai vérifié avec le type et de toute façon il provient d'un zx9r de la même année .
J'ai tout de même vérifie aussi le câblage des moteurs et il sont identique ....

je ne vois pas et sa me prend grave la tète ....!!!!

Je cherche je recherche ....

Une question tout de même , le simple de fais de pas avoir branché l'éclairage peut foutre la merde ???
Je ne pense vus que zx9r de piste n'en n'a pas et quel tourne nickel .

Dernière petite chose , le nouveau moteur vient d'une moto accidenté que l'on t a acheter a deux , enfin , tout ça pour dire que je l'ai entendu tourner , et il tourner nickel , se qui me laisse croire que s'est une petite ... connerie , mais quoi ....HELP !!!



Problème électrique ...HELP !!!! 634447
Revenir en haut Aller en bas
Gélo42
ROOKIE
Gélo42


Masculin Nombre de messages : 39
Age : 46
Localisation : Bussy albieux
Date d'inscription : 20/04/2010

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 5:53

Salut,
La moto est elle équiupé d un transpondeur ?
Si oui , cest lui qui bloque le démarage !
Revenir en haut Aller en bas
Gélo42
ROOKIE
Gélo42


Masculin Nombre de messages : 39
Age : 46
Localisation : Bussy albieux
Date d'inscription : 20/04/2010

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 5:59

Oups , pour la faute de frappe !!!!!
Je la refait en français :
La moto est elle équipée d un transpondeur ?
Si oui , c'est lui qui bloque le démarrage !
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 8:12

non , il y avais pas encore sa a l'époque , j'ai même pensé à un capteur de chute mais il y en a n'a pas non plus ...

La(petite) nuit porte conseille , et si j'avais tout de même un problème de masse , pour être plus précis , si j'avais pus de masse sur le cdi , pus d'allumage pus de pompe a essence mais s'est pas sa qui empêche de faire tourner le moteur avec le démarreur , donc ...

Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 22:40

Bon ba le cdi semble ok ... je comprend pas ...
De plus , le jus arrive bien avant les bobines , une bobine qui crame , ok , mais 4 en même temps ...

Revenir en haut Aller en bas
fab42
pilote MOTO2
fab42


Masculin Nombre de messages : 367
Age : 36
Localisation : saint etienne
Date d'inscription : 27/02/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 22:47

T'as pas viré le neiman ?

Sur ma zx6r de 99 en virant le neiman j'ai du mettre une résistance sur un fil, j'avais du démarreur mais pas d'allumage.

Et le jus arrive forcément aux bobines, c'est la coupure du jus qui fait une étincelle Wink
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 22:50

Non , il sagit d'une moto de route pas la mienne ....

Elle est complète , sauf l'éclairage avant pas encore remonté mais j'ai tout de même fais un essais avec les phare de brancher et .... rien !

Je sais pas si s'est bien fiable de foutre la bougie à la masse pour voir si il y a bien une étincelle , théoriquement oui , mais ....s'est pas un 103 spx kité 75
Revenir en haut Aller en bas
fab42
pilote MOTO2
fab42


Masculin Nombre de messages : 367
Age : 36
Localisation : saint etienne
Date d'inscription : 27/02/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 22:55

toto 2850 a écrit:

Je sais pas si s'est bien fiable de foutre la bougie à la masse pour voir si il y a bien une étincelle , théoriquement oui , mais ....s'est pas un 103 spx kité 75

Je l'ai deja fait plusieurs fois sans probleme.

Par contre y vaut mieux prendre une bougie en rab, et pas faire tourner le moteur sur 3 pattes avec une bougie en moins
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 23:24

S'est se que j'ai fais , j'ai pris une bougie du vieux moteur , ton étincelle elle est franche et bien visible ?
Revenir en haut Aller en bas
fab42
pilote MOTO2
fab42


Masculin Nombre de messages : 367
Age : 36
Localisation : saint etienne
Date d'inscription : 27/02/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMer 7 Juil - 23:52

non elle est assez petite chez moi
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 0:07

Je crois que je veis tout remonté et reprendre de 0...
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 12:37

Qui peut me dire comment contrôler d'une manière "sur" si j'ai bien une allim qui arrive aux bobines ???

Revenir en haut Aller en bas
tro2spy
pilote MOTO2
tro2spy


Masculin Nombre de messages : 559
Age : 45
Localisation : IDF
Date d'inscription : 06/10/2007

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 13:16

je suis pas très fort en électricité et en kawa mais je brancherai un voltmètre sur les fil qui arrive a la bobine ... mais je dis peu etre une connerie
et toujours une question qui va peu être faire marrer les expert mais le régulateur peut-il créé ce genre de souci ?
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 20:28

pour le régulateur , rien a voir , théoriquement ...

J'ai comme tu dis mi un voltmètre avant une bobine , ont a bien le + mais vu que la masse vient pare impulsion ( au moment ou la bougie fais son étincelle ) le voltmètre devient fous , il a pas le temps de messurer que l'impulsion et fini !
S'est comme la bourse , tu voit plein de chiffre déffilé mais tu comprend rien ou presque ,LOL !

pour moi , j'ai du jus qui arrive au bobine mais après .... s'est pour sa que je pose cette question !
Revenir en haut Aller en bas
dimi750
PILOTE 103 SP
dimi750


Masculin Moto actuelle : : R1 2003 et 750 gsxr 1999
Nombre de messages : 79
Age : 40
Localisation : Yonne
Date d'inscription : 20/03/2010

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 20:41

Si il y a une étincelle c est qu' il y a de l allumage (peut être pas au bon moment) le problème vient peut être de la pompe a essence ou de son câblage
Revenir en haut Aller en bas
lelex #85
PILOTE SUPERBIKE
lelex #85


Masculin Moto actuelle : : Daytona 675
Nombre de messages : 1290
Age : 38
Localisation : Bouzy (51)
Date d'inscription : 28/01/2009

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 21:00

t'as pas un fil de pincé quelque part ?
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyJeu 8 Juil - 22:43

Pas de fil de pincé , j'ai ouvert le faisceau a droit a gauche , j'ai rien vus de problématique .... pour la pompe à essence , j'ai téléphoner chez kawa et le mecano m'a dis que la pompe est alimenter unique lorsque le moteur tourne ou que le démarreur est actionner , donc il y a peut être pas de souci au niveau de la pompe .
Le truque qu'il reste a voir , s'est l'allumage mais vu qu'apparament j'ai du jus qui arrive aux bobines qui serve aussi d'anti patate ....., je ne vois pas pour quoi j'ai pas d'étincelle .... sauf si ma bougie "témoin" est mort mais dans se ça , pour quoi elle démarre pas ?
Revenir en haut Aller en bas
nonogex
PILOTE MOTOGP
nonogex


Masculin Nombre de messages : 2952
Age : 43
Localisation : à 4.5 km du circuit du luc
Date d'inscription : 05/04/2007

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyVen 9 Juil - 0:40

ce que tu appelles le capteur d'arbre à cames ne serait ce pas le capteur de point mort haut ?
si oui ....... c'est ça qui est surement en cause !!!
Revenir en haut Aller en bas
pills
PILOTE MOTO3
pills


Masculin Nombre de messages : 175
Age : 40
Localisation : herault
Date d'inscription : 22/09/2009

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyVen 9 Juil - 8:18

t'as du jus au bobine et pas a la bougie ???
bah si t'as jus a l'entré mais pas en sortie c'est que les bobines sont cramées .(mais je changerai de bougies avant pour tester)
verife que le capteur de point mort haut fonction
que l'indicateur de point mort fonction si c'est pas le cas enleve la bequille
bonne recherche
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyVen 9 Juil - 12:41

Je pense que j'ai du jus au bobine ....
pour le capteur d'arbre a came , le problème vient pas de la , avec son faisceau electrique de 2001 ou après et le cdi qui va avec , il y avais pus besoin de se capteur , les moteur de 2001 l'ont même pus de monté .

De toute facon , pour le moment je fais une pause , se soir s'est les vacance et je part les 3 semaines !
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptySam 25 Sep - 16:33

UP !

Question , le capteur de vitesse , si il est supprimer , faut il le shunter ?

Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptySam 27 Nov - 12:54

Résolu !!!
Enfin presque , le problème était internet au moteur , avec le faisceau qui est pas d'origine il faillais changer la cible d'allumage fixer en bout de vilebrequin , d'origine elle à 4 dents mais la il y en a beaucoup plus ....
Il reste pus qu'a tout remonter !

Alex7 aime ce message

Revenir en haut Aller en bas
yan1098
PILOTE MOTOGP
yan1098


Masculin Moto actuelle : : 1098 de 2008
Nombre de messages : 1804
Age : 41
Localisation : 26
Date d'inscription : 07/02/2010

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptySam 27 Nov - 13:04

cool j'ai tout lu pour rien lol
tient nous au jus
Revenir en haut Aller en bas
toto 2850
PILOTE MOTOGP
toto 2850


Masculin Moto actuelle : : SV 650 S twin cup
Nombre de messages : 1846
Age : 41
Localisation : Entre Dreux Granville et Le Mans
Date d'inscription : 16/03/2008

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptySam 27 Nov - 13:58

LOL , j'aime bien ton commentaire "cool j'ai tout lu pour rien" ....
Revenir en haut Aller en bas
yan1098
PILOTE MOTOGP
yan1098


Masculin Moto actuelle : : 1098 de 2008
Nombre de messages : 1804
Age : 41
Localisation : 26
Date d'inscription : 07/02/2010

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptySam 27 Nov - 14:00

oui moi aussi j'aime bien quand je lit un pb et que as la fin c'est resolu, encore sa va la tu n'a que 2 page a lire mais defoit pffffff 7 8 voir plus lol
Revenir en haut Aller en bas
Alex7




Masculin Nombre de messages : 3
Age : 37
Localisation : La Seyne-sur-Mer
Date d'inscription : 24/04/2023

Problème électrique ...HELP !!!! Empty
MessageSujet: Allumage zx9r    Problème électrique ...HELP !!!! EmptyMar 25 Avr - 10:27

Bonjour à tous je me permet de vous envoyer un message car je suis dans le même cas que toto 2850. J'ai changer le moteur de mon kawa zx9r 1998 pour un moteur de 2000 le faisceau est quasi le même sauf que il n'y a pas la place sur le moteur de mettre le capteur pmh je pense que c'est ça. J'ai vu que dans les commentaires toto 2850 à changer l'allumage.
Pour ma part j'ai changer l'allumage mais toujour rien au bougie quelqu'un c'est exactement ce qu'il faut faire ? J'avoue que je désespère pas mal merci à vous
Revenir en haut Aller en bas
Alex7




Masculin Nombre de messages : 3
Age : 37
Localisation : La Seyne-sur-Mer
Date d'inscription : 24/04/2023

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMar 25 Avr - 11:04

toto 2850 a écrit:
Résolu !!!
Enfin presque ,  le problème était internet au moteur , avec le faisceau qui est pas d'origine il faillais changer la cible d'allumage fixer en bout de vilebrequin , d'origine elle à 4 dents mais la il y en a beaucoup plus ....
Il reste pus qu'a tout remonter !
Salut peux-tu m'expliquer ta modif car j'ai mis un moteur de 2000 sur un kawasaki 1998 et j'ai pas d'allumage à cause de ce foutu capteur en haut des cylindre comment tu as fait toi
Revenir en haut Aller en bas
foinfoin43
VALENTINO ROSSI DU FORUM
VALENTINO ROSSI DU FORUM
foinfoin43


Masculin Moto actuelle : : Kawasaki GPZ 500 R Honda 125 nsr CBR 1000
Nombre de messages : 7744
Age : 47
Localisation : le puy en velay 43
Date d'inscription : 20/03/2011

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMar 25 Avr - 11:55

bref encore un problème électronique  Problème électrique ...HELP !!!! 634447 Problème électrique ...HELP !!!! 634447 Problème électrique ...HELP !!!! 634447
Revenir en haut Aller en bas
Alex7




Masculin Nombre de messages : 3
Age : 37
Localisation : La Seyne-sur-Mer
Date d'inscription : 24/04/2023

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMar 25 Avr - 12:19

Oui l'électricité c'est l'enfer sur les becanes et encore c'est des anciens models heureusement mais bon ça m'arrange pas ça
Revenir en haut Aller en bas
foinfoin43
VALENTINO ROSSI DU FORUM
VALENTINO ROSSI DU FORUM
foinfoin43


Masculin Moto actuelle : : Kawasaki GPZ 500 R Honda 125 nsr CBR 1000
Nombre de messages : 7744
Age : 47
Localisation : le puy en velay 43
Date d'inscription : 20/03/2011

Problème électrique ...HELP !!!! Empty
MessageSujet: Re: Problème électrique ...HELP !!!!   Problème électrique ...HELP !!!! EmptyMar 25 Avr - 12:25

même sur ma gpz de 1989 et a 2002 j'ai eu des merde électronique a cause de résistance qui ce trouvé au cul du contacteur a clef  !
Revenir en haut Aller en bas
 
Problème électrique ...HELP !!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» help probleme electrique
» probléme éléctrique
» Problème électrique cbr 600 rr
» probleme electrique 600 cbr
» Probleme electrique r6 99

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers:  
Problème électrique ...HELP !!!! Banner12