WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  PublicationsPublications  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Problème Domino au montage SC59

Aller en bas 
AuteurMessage
Potsch
EN FORMATION
EN FORMATION
Potsch

Masculin Moto actuelle : : Honda CBR 1000RR
Nombre de messages : 23
Age : 30
Localisation : Lausanne, Suisse
Date d'inscription : 24/03/2019

Problème Domino au montage SC59 Empty
MessageSujet: Problème Domino au montage SC59   Problème Domino au montage SC59 EmptyLun Sep 09 2019, 08:41

Salut ct'équipe!

Je viens vers vous avec une question qui à sûrement déjà du être posée, mais je n'ai rien trouvé en cherchant sur le fofo, ni sur google d'ailleurs...

Je m'explique, hier soir j'ai tenté de monter mon domino, je démonte tout je fait passer les câbles, je m'énerve un bon moment pour faire passer les cables sous le balançoire...et finalement tout est OK.

Je monte la poignée et déjà là, je m'étonne de voir que il est relativement difficile de passer les cables dans la poignées, aucun jeux, rien......

Je règle alors les câbles à milieu de course puis, je m'aperçois que en ouvrant les gazs à fond........bah je suis pas à fond...les papillons ne s'ouvrent qu'à 2/3 env...la seule façon de pouvoir ouvrir à 100% est de détendre le cable à 100% (dévisser à fond) est-ce normal? J'ai bien sûr pas pensé hier soir à recontrôler les références sur le sachet pour m'assurer que ces câbles soient vraiment pour la cbr sc59, mais je le ferais ce soir.


PS: non les câbles ne sont pas à l'envers, j'ai déjà fait le test une fois (j'avais une chance sur deux que ce ne soit pas le bon ) Laughing Laughing
Revenir en haut Aller en bas
Genou Z
PILOTE MOTOGP
Genou Z

Masculin Moto actuelle : : 900rr Repsol; DRZ 400 RSR; WRF 250
Nombre de messages : 3668
Age : 44
Localisation : Nancy 54
Date d'inscription : 07/04/2008

Problème Domino au montage SC59 Empty
MessageSujet: Re: Problème Domino au montage SC59   Problème Domino au montage SC59 EmptyLun Sep 09 2019, 08:43

Des fois, pour un tirage rapide, il faut aussi changer les câbles (plus la bonne longueur et impossible à monter ou régler le jeu).
Revenir en haut Aller en bas
Potsch
EN FORMATION
EN FORMATION
Potsch

Masculin Moto actuelle : : Honda CBR 1000RR
Nombre de messages : 23
Age : 30
Localisation : Lausanne, Suisse
Date d'inscription : 24/03/2019

Problème Domino au montage SC59 Empty
MessageSujet: Re: Problème Domino au montage SC59   Problème Domino au montage SC59 EmptyLun Sep 09 2019, 08:47

Pardon, j'aurais du spécifier, j'ai pris le kit complet, donc la poignée+ câbles
Revenir en haut Aller en bas
Contenu sponsorisé




Problème Domino au montage SC59 Empty
MessageSujet: Re: Problème Domino au montage SC59   Problème Domino au montage SC59 Empty

Revenir en haut Aller en bas
 
Problème Domino au montage SC59
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème montage pneu
» Démontage du pédalier
» Problème M4 CQB/R DBOYS
» Problème avec selle barefoot : je perds l'équilibre !!
» problème démontage noix d'embrayage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers: