WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème de démarrage sur zx6r 2007.

Aller en bas 
AuteurMessage
leatherman
pilote MOTO2
avatar

Masculin Moto actuelle : : Zx6r 2007 piste / Mt09 2017 route
Nombre de messages : 408
Age : 35
Localisation : MAUGUIO 34130
Date d'inscription : 20/08/2011

MessageSujet: Problème de démarrage sur zx6r 2007.   Mar 31 Juil 2018 - 14:26

Bonjour à tous, j'ai un souci de démarrage sur ma zx6r de 2007, je vous explique mon problème:

J'ai acheté cette moto en octobre 2017, et dès le premier roulage à Ales le même mois j'ai rencontré un problème. Au fur et à mesure que la journée avançait, la moto avait de plus en plus de mal à démarrer, le démarreur avait de plus en plus de mal à tourner, et lorsque j'actionnais le bouton du démarreur sur le commodo l'intensité lumineuse du compteur baissait.
Arrivé à la maison plus moyen de démarrer la moto. J'ai évidemment tout de suite pensé à la batterie, et je l'ai changé dans la foulée, malheureusement même problème, lorsque j'actionne le bouton sur le commodo, le démarreur "essaie" de tourner on entend comme s'il faisait un quart de tour l'intensité lumineuse sur le tableau de bord diminue, mais le démarreur ne tourne pas assez pour démarrer la moto.
En regardant un peu les symptômes sur internet, je me suis décidé à acheter un démarreur d'occasion sur internet et je l'ai monté dans l’hiver. Là la moto a démarré environ cinq fois puis de nouveau exactement le même problème.

Pensant que j'avais acheté une pièce d'occasion défectueuse j'ai un nouveau démarreur neuf, et je l'ai monté hier.
Malheureusement cela fait exactement pareil avec le démarreur neuf, pas moyen de démarrer la moto.
J'ai testé le démarreur démonté de la moto (L'occasion donc) en le branchant directement à la batterie avec des câbles de démarrage et il tourne parfaitement.
J'ai branché la borne + du démarreur neuf (qui est monté sur la moto) directement à la batterie avec les câbles de démarrage et pareil, le démarreur ne tourne pas assez.
Résultat, je sais donc que le problème ne vient pas de la batterie, qu'il ne vient pas du démarreur, qu'il ne vient pas du relais (puisque shunté).
Je précise que pour mes journées de roulage je démarre la moto à la poussette et qu'elle tourne et fonctionne parfaitement, sans aucun problème, ni aucun raté, ni quoi que ce soit!
J'aimerai quand même résoudre le problème car ça n'est pas la solution.

Merci à tous d'avoir pris le temps de me lire, et merci d'avance à ceux qui pourront m'aiguiller!!!
Revenir en haut Aller en bas
StephS
pilote MOTO2
avatar

Masculin Moto actuelle : : zx10r 2011
Nombre de messages : 547
Age : 61
Localisation : Lyon
Date d'inscription : 24/03/2007

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mar 31 Juil 2018 - 18:28

Essaye de brancher directement ton démarreur à la batterie avec des fils indépendants de ton circuit électrique , si il tourne normalement c'est que tu as une perte au niveau du câble d'alimentation du démarreur , Wink
Revenir en haut Aller en bas
leatherman
pilote MOTO2
avatar

Masculin Moto actuelle : : Zx6r 2007 piste / Mt09 2017 route
Nombre de messages : 408
Age : 35
Localisation : MAUGUIO 34130
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mar 31 Juil 2018 - 18:31

@StephS a écrit:
Essaye de brancher directement ton démarreur à la batterie avec des fils indépendants de ton circuit électrique , si il tourne normalement c'est que tu as une perte au niveau du câble d'alimentation du démarreur ,  Wink


Oui je l'ai fais avec les cables de démarrage et uniquement le plus de la batterie puisque la masse se fait directement au moteur, et malheureusement pareil !
Revenir en haut Aller en bas
leatherman
pilote MOTO2
avatar

Masculin Moto actuelle : : Zx6r 2007 piste / Mt09 2017 route
Nombre de messages : 408
Age : 35
Localisation : MAUGUIO 34130
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mar 31 Juil 2018 - 19:05

Bon, j'ai trouvé !!!!!
Alors là franchement j'ai fais de la merde!!!
En fait j'ai des protections carbone vissées Bub composite !
Comme les visses ne sont pas fournies ben j'ai mis des visses trop longues qui devaient toucher les pignons !!
6 mois que je galère pour ça !!!
En fait le premier démarreur changé était vraiment mort, pour le suivant c'est ma faute!
Merci en tous cas d'avoir pris le temps de répondre, bons roulages à tous!
Revenir en haut Aller en bas
Kyorlin
PILOTE MOTO3
avatar

Masculin Nombre de messages : 239
Age : 31
Localisation : Annecy (74)
Date d'inscription : 10/04/2011

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mer 1 Aoû 2018 - 9:12

Dans un cas comme ça, ça peut aussi être la mise à la masse qui est mauvaise : vis mal serré ou corrosion.
A contrôler toutes les connectiques de mise à la masse sur le bloc, cadre et la batterie.
Revenir en haut Aller en bas
bd21
PILOTE MOTOGP
avatar

Masculin Moto actuelle : : Fz6 2008 route / cbr 1000 2009
Nombre de messages : 1737
Age : 45
Localisation : dijon
Date d'inscription : 29/11/2011

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mer 1 Aoû 2018 - 17:45

@leatherman a écrit:
Bon, j'ai trouvé !!!!!
Alors là franchement j'ai fais de la merde!!!
En fait j'ai des protections carbone vissées Bub composite !
Comme les visses ne sont pas fournies ben j'ai mis des visses trop longues qui devaient toucher les pignons !!
6 mois que je galère pour ça !!!
En fait le premier démarreur changé était vraiment mort, pour le suivant c'est ma faute!
Merci en tous cas d'avoir pris le temps de répondre, bons roulages à tous!

affraid Oh putain!!!t’as eu de la chance dans ton malheur...
Revenir en haut Aller en bas
leatherman
pilote MOTO2
avatar

Masculin Moto actuelle : : Zx6r 2007 piste / Mt09 2017 route
Nombre de messages : 408
Age : 35
Localisation : MAUGUIO 34130
Date d'inscription : 20/08/2011

MessageSujet: Re: Problème de démarrage sur zx6r 2007.   Mer 1 Aoû 2018 - 21:30

@bd21 a écrit:
@leatherman a écrit:
Bon, j'ai trouvé !!!!!
Alors là franchement j'ai fais de la merde!!!
En fait j'ai des protections carbone vissées Bub composite !
Comme les visses ne sont pas fournies ben j'ai mis des visses trop longues qui devaient toucher les pignons !!
6 mois que je galère pour ça !!!
En fait le premier démarreur changé était vraiment mort, pour le suivant c'est ma faute!
Merci en tous cas d'avoir pris le temps de répondre, bons roulages à tous!

affraid Oh putain!!!t’as eu de la chance dans ton malheur...



C'est clair franchement je ne rien cassé, une sacré chance !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage sur zx6r 2007.   

Revenir en haut Aller en bas
 
Problème de démarrage sur zx6r 2007.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème Shifter HM Shift pas ! ZX6R 2007
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de suspension sur Apex RTX 2007
» Problème de démarrage Kymco 300 MXU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers: