WWW.MOTOPISTE.NET
------- BIENVENUE SUR WWW.MOTOPISTE.NET ---------
------ BONNE JOURNEE ! et Gaaaazzzzzzzz ! -------

WWW.MOTOPISTE.NET

NUMERO 1 DES FORUMS PISTE EN FRANCE
 
AccueilAccueil  GalerieGalerie  CalendrierCalendrier  PublicationsPublications  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Aide alfano v2 fonctionne pas

Aller en bas 
AuteurMessage
Loekyl2313
ROOKIE


Masculin Moto actuelle : : Zx6r 2005
Nombre de messages : 39
Age : 32
Localisation : Loire
Date d'inscription : 29/04/2017

MessageSujet: Aide alfano v2 fonctionne pas    Mar 8 Mai 2018 - 4:13

J'ai un alfano v2 fun et hier première session nickel il marche bien puis ensuite plus rien il s'eteind donc je change les piles et la toujours rien il s'allume mais ne déclenche pas et à un moment il y a eu que des petits petit trait sur l'affichage et c'est revenu avec tout mes chiffres...
Pouvez vous me dire d'où ça peu bien venir
Merci pour votre aide
Revenir en haut Aller en bas
SUB02
pilote MOTO2
avatar

Masculin Moto actuelle : : R1
Nombre de messages : 564
Age : 60
Localisation : SAINT-QUENTIN 02
Date d'inscription : 02/04/2010

MessageSujet: Re: Aide alfano v2 fonctionne pas    Mar 8 Mai 2018 - 10:53

Ton fil de sonde n’a pas pris un coup de chauffe sur échappement ou autre,démonte ton câble et regardes minutieusement
Revenir en haut Aller en bas
Loekyl2313
ROOKIE


Masculin Moto actuelle : : Zx6r 2005
Nombre de messages : 39
Age : 32
Localisation : Loire
Date d'inscription : 29/04/2017

MessageSujet: Re: Aide alfano v2 fonctionne pas    Mar 8 Mai 2018 - 12:38

Le câble est nickel
Revenir en haut Aller en bas
Loekyl2313
ROOKIE


Masculin Moto actuelle : : Zx6r 2005
Nombre de messages : 39
Age : 32
Localisation : Loire
Date d'inscription : 29/04/2017

MessageSujet: Re: Aide alfano v2 fonctionne pas    Mar 15 Mai 2018 - 16:17

Le câble paraît bon,c'est un câble couleur dorée c'est pas les premières version
Merci pour une aide si c'est déjà arrivé à quelqu'un
Revenir en haut Aller en bas
Loekyl2313
ROOKIE


Masculin Moto actuelle : : Zx6r 2005
Nombre de messages : 39
Age : 32
Localisation : Loire
Date d'inscription : 29/04/2017

MessageSujet: Re: Aide alfano v2 fonctionne pas    Mar 15 Mai 2018 - 16:45

Je viens de tester avec un aimant
Quand je passe devant le capteur plein de trait et quand je répaisse devant ça m'affiche des chiffres mais aucun chrono défilé.
Sonde hs où pas
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aide alfano v2 fonctionne pas    

Revenir en haut Aller en bas
 
Aide alfano v2 fonctionne pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Toute aide sera la bienvenue [coque de vélomobile à l'IUT]
» aide utilisation sondeur hds
» Logiciel+Aide pour dessiner des justos
» Besoin d'aide avec le lead core
» aide pour choisir ensemble casting

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
WWW.MOTOPISTE.NET  :: TECHNIQUE & MECANIQUE :: Technique moto-
Sauter vers: